<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Bulgari launches B.Zero1 Rock Chain collection; Lilly zu Sayn-Wittgenstein-Berleburg among VIPs &#8211; Lucire</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lucire &raquo; Feed" href="http://lucire.com/insider/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lucire &raquo; Comments Feed" href="http://lucire.com/insider/comments/feed/" />
<meta name="description" content="A VIP guest list with celebrities and royalty, plus music by rap artist Ufo361, made sure Bulgari's latest jewellery collection got off to a great cocktail party launch" />
<link rel="alternate" type="application/rss+xml" title="Lucire &raquo; Bulgari launches B.Zero1 Rock Chain collection; Lilly zu Sayn-Wittgenstein-Berleburg among VIPs Comments Feed" href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/feed/" />
<meta name="keywords" content="actors, actresses, Alexander zu Schaumburg-Lippe, Ann-Kathrin Götze, Anuthida Ploypetch, Aylin Tezel, Bart de Boever, Berlin, Bulgari, Carlos Böttcher, celebrity, Cleo zu Oettingen-Spielberg, DJ, Fiona Xie, Germany, Heinrich-Donatus zu Schaumburg-Lippe, Kida Khodr Ramadan, Langston Uibel, Lelio" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lucire.com\/insider\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c40572d47d00dc4e90f745617587774"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//lucire.com/insider/wp-content/cache/wpfc-minified/6uz1jo2b/7x7zg.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='//lucire.com/insider/wp-content/cache/wpfc-minified/lyb9v06g/7x7zg.css' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='//lucire.com/insider/wp-content/cache/wpfc-minified/36j2lok/7x7zg.css' type='text/css' media='all' />
<script type='text/javascript' src='http://lucire.com/insider/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lucire.com/insider/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lucire.com/insider/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lucire.com/insider/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lucire.com/insider/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Valentina Sampaio named Armani Beauty&#8217;s newest ambassador' href='http://lucire.com/insider/20211103/valentina-sampaio-named-armani-beautys-newest-ambassador/' />
<link rel='shortlink' href='http://lucire.com/insider/?p=23359' />
<link rel="alternate" type="application/json+oembed" href="http://lucire.com/insider/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flucire.com%2Finsider%2F20211106%2Fbulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lucire.com/insider/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flucire.com%2Finsider%2F20211106%2Fbulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips%2F&#038;format=xml" />
<style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{font-family: Aileron, "Lucire 1", "Open Sans", HelveticaNeue, "Helvetica Neue", Helvetica; font-weight:700;}</style><style>
.yuzo_related_post img{width:202.4px !important; height:140.8px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color: !important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 13px  5px  6px  5px;  }
</style><link rel="pingback" href="http://lucire.com/insider/xmlrpc.php">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Lucire - From Lucire&#039;s news section, regular updates on fashion, beauty, travel, lifestyle and celebrity style.">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("http://lucire.com/insider");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6a59a695-a4a2-43ce-b0a1-8b05882f1c99';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Lucire";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "Lucire";
oneSignal_options['safari_web_id'] = "Lucire";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'Lucire';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="" />
<meta name="twitter:title" content="Bulgari launches B.Zero1 Rock Chain collection; Lilly zu Sayn-Wittgenstein-Berleburg among VIPs" />
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2682.jpg" />
<META NAME="Classification" CONTENT="fashion, magazine, trends, style">
<META name='blogburst-verify' content='B95bpPQhCNeU1YuVm5aAie6'/>
<!-- Favicons -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<!-- Font Awesome -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.0/css/all.min.css" rel="stylesheet">
<!-- Libraries Stylesheet -->
<link href="/lib/owlcarousel/assets/owl.carousel.min.css" rel="stylesheet">
<!-- Customized Bootstrap Stylesheet -->
<link href="/css/style.css" rel="stylesheet">
<!-- Evolve Media header tag -->
<script src="https://tags.evolvemediallc.com/websites/evolve_tags/16619" async></script>  
<!-- Web push at Onesignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6a59a695-a4a2-43ce-b0a1-8b05882f1c99",
});
});
</script>
<!-- Lucire - The Global Fashion Magazine. Copyright ©1997–2021 by Jack Yan & Associates. All rights reserved. Lucire is a registered trademark of Jack Yan & Associates. --> 
</head>
<body class="post-template-default single single-post postid-23359 single-format-standard wp-embed-responsive group-blog understrap-has-sidebar" itemscope itemtype="http://schema.org/WebSite">
<script src="https://tags.evolvemediallc.com/websites/evolve_tags/16619" async></script>  
<div class="site" id="page">
<!-- Topbar Start -->
<div class="container-fluid">
<div class="row align-items-center py-2 px-lg-5">
<div class="col-lg-4">
<a href="http://lucire.com"><img src="/images/lucire-logo.svg" width="180" height="122" border="0" alt="Lucire" style="position: relative; top: 0px; left: 10px;"></a>
</div>
<div class="col-lg-8 text-center text-lg-right"><div align=right><span class=caption>
<b>The global fashion magazine</b> November 08, 2021&nbsp;</span>
<br>
<!-- Top ad -->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='{clickurl}';
var m3_u = (location.protocol=='https:'?'https://ads.jyanet.com/www/delivery/ajs.php':'http://ads.jyanet.com/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=10");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.jyanet.com/www/delivery/ck.php?n=a087edda&amp;cb={random}' target='_blank'><img src='http://ads.jyanet.com/www/delivery/avw.php?zoneid=10&amp;cb={random}&amp;n=a087edda&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!-- End top ad -->
</div>
</div>
</div>
</div>
<!-- Topbar End -->
<!-- Navbar Start -->
<div class="container-fluid p-0 mb-3">
<nav class="navbar navbar-expand-lg bg-light navbar-light py-2 py-lg-0 px-lg-5">
<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#navbarCollapse">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse justify-content-between px-0 px-lg-3" id="navbarCollapse">
<div class="navbar-nav mr-auto py-0"><p>&nbsp;<br>
<span class="menu-top"><a href="http://lucire.com/insider">news</a> &nbsp; <a href="/fashion.shtml">fashion</a> &nbsp; <a href="/beauty.shtml">beauty</a> &nbsp; <a href="/living.shtml">living</a> &nbsp; <a href="/volante.shtml">volante</a> &nbsp; <a href="http://lucire.com/print">print</a> &nbsp; <a href="http://lucire.tv">tv</a> &nbsp; <a href="http://lucire.net">license</a> &nbsp; <a href="/feedback.shtml">contact</a></span><br />
</div>
<div class="input-group ml-auto" style="width: 100%; max-width: 300px;">
<form class="form-inline" role="search" action="https://duckduckgo.com/">
  <div class="form-group">
    <input type="text" name="q" class="form-control" placeholder="Search">
    <input type="hidden" name="sites" value="lucire.com">
<input type="hidden" name="t" value="jackyan"/>
<input type="hidden" name="ka" value="Open Sans"/>
<input type="hidden" name="kb" value="e"/>
<input type="hidden" name="k9" value="%23616192"/>
<input type="hidden" name="kx" value="%23616192"/>
<input type="hidden" name="kaa" value="%23616192"/>
<input type="hidden" name="kt" value="Open Sans"/>
<input type="hidden" name="ko" value="1"/>
  </div>
  <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</nav>
</div>
<!-- Navbar End -->
</div><!-- #wrapper-navbar end -->
<div class="col-lg-auto">
<!-- Header image -->
<img width="1600" height="1067" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2682.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2682.jpg 1600w, http://lucire.com/insider/wp-content/uploads/2021/11/RA_2682-300x200.jpg 300w, http://lucire.com/insider/wp-content/uploads/2021/11/RA_2682-768x512.jpg 768w, http://lucire.com/insider/wp-content/uploads/2021/11/RA_2682-1024x683.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<!-- Do the left sidebar check -->
<div class="col-md content-area" id="primary">
<main class="site-main" id="main">
<article class="post-23359 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-culture category-entertainment category-film category-living category-lucire category-modelling category-society category-web-20 tag-actors tag-actresses tag-alexander-zu-schaumburg-lippe tag-ann-kathrin-gotze tag-anuthida-ploypetch tag-aylin-tezel tag-bart-de-boever tag-berlin tag-bulgari tag-carlos-bottcher tag-celebrity tag-cleo-zu-oettingen-spielberg tag-dj tag-fiona-xie tag-germany tag-heinrich-donatus-zu-schaumburg-lippe tag-kida-khodr-ramadan tag-langston-uibel tag-lelio-gavazza tag-lilly-zu-sayn-wittgenstein-berleburg tag-living tag-lorna-ishema tag-lucire tag-ludwig-trepte tag-mahkameh-zu-schaumburg-lippe tag-mandy-bork tag-maria-ehrich tag-maria-koch tag-michaela-hartig tag-modelling tag-music tag-niclas-kurstedt tag-niclas-maaser tag-palina-rojinski tag-phil-soda tag-rabea-schif tag-refik-anadol tag-royalty tag-sarah-brandner tag-sonja-gerhardt tag-stefanie-giesinger tag-stephan-luca tag-the-scene tag-vanessa-zu-sayn-wittgenstein-berleburg tag-veronika-heilbrunner tag-web-20 tag-yang-ge" id="post-23359">
<header class="entry-header">
<p class=smaller><i class="fa fa-angle-left"></i> <a href="http://lucire.com/insider/20211103/valentina-sampaio-named-armani-beautys-newest-ambassador/" rel="prev">Valentina Sampaio named Armani Beauty&#8217;s newest ambassador</a><br /><br />
</p>
<P>&nbsp;</p>
<h1 class="entry-title">Bulgari launches B.Zero1 Rock Chain collection; Lilly zu Sayn-Wittgenstein-Berleburg among VIPs</h1>
<br />
<div class=introduction><span class="intro-section"><a href="/insider">NEWS</a></span> 
A VIP guest list with celebrities and royalty, plus music by rap artist Ufo361, made sure Bulgari&#8217;s latest jewellery collection got off to a great cocktail party launch<br />Filed by Lucire staff/November 6, 2021/11.26 </i></div>
<br />
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_reddit"></a>
<a class="a2a_button_mastodon"></a>
<a class="a2a_button_telegram"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_wechat"></a>
<a class="a2a_button_email"></a>
<a class="a2a_button_copy_link"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_vk"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.num_services = 10;
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->
<br />
</header><!-- .entry-header -->
<div id=columnwidth>
<div class="entry-content">
<p><img src="/2021/1105i1.jpg" vspace=3 /><br />
<img src="/2021/1105i2.jpg" /><br />
<img src="/2021/1105i3.jpg" vspace=3 /><br />
<img src="/2021/1105i4.jpg" /><br />
<img src="/2021/1105i5.jpg" vspace=3 /><br />
<img src="/2021/1105i6.jpg" /><br />
<span class=copyright>Franziska Krug/Getty Images</span><br />
&nbsp;<br />
Bulgari held an event for its B.zero1 Rock Chain jewellery collection at the Alhambra on Kurfürstendamm in Berlin on Friday, attended by VIP guests including members of the aristocracy, actors, models, and influencers, with rapper Ufo361 (the stage name of Ufuk Bayraktar) providing live music, Alexander ‘Ali’ Schwarz from Tiefschwarz the initial DJ set, and Taube Grau the delicacies.</p>
<p class=para>The B.zero1 Rock Chain is described by Bulgari as standing for ‘the uncompromising breaking of rules, a liberating expression of independence and strength, as well as a groundbreaking pioneering spirit’.</p>
<p class=para>The venue was bathed in white, yellow, and rose gold lighting, while Ufo361 performed under an oversized Bulgari B.zero1 ring on stage.</p>
<p class=para>Spotted on the red carpet were Refik Anadol, Michaela Hartig, Palina Rojinski, Stefanie Giesinger, Sarah Brandner, Lilly zu Sayn-Wittgenstein-Berleburg, Lorna Ishema, Aylin Tezel, Mandy Bork, Ann-Kathrin Götze, Maria Koch, Langston Uibel, Sonja Gerhardt, Lelio Gavazza, Ludwig Trepte, Fürst Alexander zu Schaumburg-Lippe and Fürstin Mahkameh zu Schaumburg-Lippe, Vanessa zu Sayn-Wittgenstein-Berleburg, Fiona Xie, Erbprinz Heinrich-Donatus zu Schaumburg-Lippe, Rabea Schif, Kida Khodr Ramadan, Stephan Luca, Anuthida Ploypetch, Veronika Heilbrunner, Maria Ehrich, Cleo zu Oettingen-Spielberg, Phil Soda, Niclas Kurstedt, Niclas Maaser, Carlos Böttcher, Yang Ge, and Stefanie Giesinger. Bart de Boever of Bulgari Northern Europe represented the company. Members of the Bulgari family also attended, and also on the guest list were Viktoria van Faber-Castell, Gizem Emre, Aaron Altaras, Lorna Ishema, Diana Kinnert, Sebastian Suave, and Shermine Shahrivar, among others.<br />
&nbsp;<br />
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/lucire.com\/insider\/20211106\/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips\/"}' class="tiled-gallery type-rectangular" data-original-width="640"><div class="gallery-row" style="width: 635px; height: 454px;"><div class="gallery-group images-1" style="width: 307px; height: 458px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3904/"><img data-attachment-id="23364" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3904.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3904" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3904-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3904-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3904-303x454.jpg" width="303" height="454" align="left" title="_RA_3904" /></a></div></div><div class="gallery-group images-2" style="width: 328px; height: 458px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2414/"><img data-attachment-id="23381" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2414.jpg" data-orig-size="1500,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2414" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2414-300x216.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2414-1024x737.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2414-324x234.jpg" width="324" height="234" align="left" title="_RA_2414" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_4037/"><img data-attachment-id="23387" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4037.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_4037" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4037-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4037-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4037-324x216.jpg" width="324" height="216" align="left" title="_RA_4037" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 220px;"><div class="gallery-group images-1" style="width: 150px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_4239/"><img data-attachment-id="23361" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4239.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_4239" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4239-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4239-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4239-146x220.jpg" width="146" height="220" align="left" title="_RA_4239" /></a></div></div><div class="gallery-group images-1" style="width: 334px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2292/"><img data-attachment-id="23392" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2292.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2292" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2292-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2292-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2292-330x220.jpg" width="330" height="220" align="left" title="_RA_2292" /></a></div></div><div class="gallery-group images-1" style="width: 151px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2139/"><img data-attachment-id="23376" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2139.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2139" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2139-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2139-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2139-147x220.jpg" width="147" height="220" align="left" title="_RA_2139" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 294px;"><div class="gallery-group images-1" style="width: 435px; height: 298px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3857/"><img data-attachment-id="23382" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3857.jpg" data-orig-size="1500,1023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3857" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3857-300x205.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3857-1024x698.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3857-431x294.jpg" width="431" height="294" align="left" title="_RA_3857" /></a></div></div><div class="gallery-group images-1" style="width: 200px; height: 298px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2380/"><img data-attachment-id="23371" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2380.jpg" data-orig-size="1000,1497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2380" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2380-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2380-684x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2380-196x294.jpg" width="196" height="294" align="left" title="_RA_2380" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 300px;"><div class="gallery-group images-1" style="width: 205px; height: 304px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3798/"><img data-attachment-id="23368" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3798.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3798" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3798-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3798-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3798-201x300.jpg" width="201" height="300" align="left" title="_RA_3798" /></a></div></div><div class="gallery-group images-2" style="width: 226px; height: 304px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2848/"><img data-attachment-id="23389" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2848.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2848" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2848-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2848-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2848-222x148.jpg" width="222" height="148" align="left" title="_RA_2848" /></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_4462/"><img data-attachment-id="23391" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4462.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_4462" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4462-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4462-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4462-222x148.jpg" width="222" height="148" align="left" title="_RA_4462" /></a></div></div><div class="gallery-group images-1" style="width: 204px; height: 304px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2576/"><img data-attachment-id="23375" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2576.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2576" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2576-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2576-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2576-200x300.jpg" width="200" height="300" align="left" title="_RA_2576" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 445px;"><div class="gallery-group images-1" style="width: 301px; height: 449px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3080/"><img data-attachment-id="23378" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3080.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3080" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3080-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3080-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3080-297x445.jpg" width="297" height="445" align="left" title="_RA_3080" /></a></div></div><div class="gallery-group images-2" style="width: 334px; height: 449px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_1907/"><img data-attachment-id="23385" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1907.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_1907" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1907-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1907-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1907-330x220.jpg" width="330" height="220" align="left" title="_RA_1907" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2908/"><img data-attachment-id="23386" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2908.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2908" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2908-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2908-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2908-330x221.jpg" width="330" height="221" align="left" title="_RA_2908" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 232px;"><div class="gallery-group images-1" style="width: 158px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3125/"><img data-attachment-id="23372" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3125.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3125" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3125-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3125-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3125-154x232.jpg" width="154" height="232" align="left" title="_RA_3125" /></a></div></div><div class="gallery-group images-1" style="width: 159px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3552/"><img data-attachment-id="23363" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3552.jpg" data-orig-size="1000,1498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3552" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3552-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3552-684x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3552-155x232.jpg" width="155" height="232" align="left" title="_RA_3552" /></a></div></div><div class="gallery-group images-1" style="width: 159px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_4598/"><img data-attachment-id="23362" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4598.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_4598" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4598-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4598-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4598-155x232.jpg" width="155" height="232" align="left" title="_RA_4598" /></a></div></div><div class="gallery-group images-1" style="width: 159px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3152/"><img data-attachment-id="23374" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3152.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3152" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3152-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3152-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3152-155x232.jpg" width="155" height="232" align="left" title="_RA_3152" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 220px;"><div class="gallery-group images-1" style="width: 150px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_4588/"><img data-attachment-id="23367" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4588.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_4588" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4588-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4588-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_4588-146x220.jpg" width="146" height="220" align="left" title="_RA_4588" /></a></div></div><div class="gallery-group images-1" style="width: 334px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3174/"><img data-attachment-id="23384" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3174.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3174" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3174-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3174-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3174-330x220.jpg" width="330" height="220" align="left" title="_RA_3174" /></a></div></div><div class="gallery-group images-1" style="width: 151px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3581/"><img data-attachment-id="23365" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3581.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3581" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3581-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3581-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3581-147x220.jpg" width="147" height="220" align="left" title="_RA_3581" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 232px;"><div class="gallery-group images-1" style="width: 158px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3011/"><img data-attachment-id="23380" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3011.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3011" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3011-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3011-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3011-154x232.jpg" width="154" height="232" align="left" title="_RA_3011" /></a></div></div><div class="gallery-group images-1" style="width: 159px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_2975/"><img data-attachment-id="23369" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2975.jpg" data-orig-size="1000,1498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_2975" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2975-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2975-684x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_2975-155x232.jpg" width="155" height="232" align="left" title="_RA_2975" /></a></div></div><div class="gallery-group images-1" style="width: 159px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3444/"><img data-attachment-id="23377" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3444.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3444" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3444-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3444-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3444-155x232.jpg" width="155" height="232" align="left" title="_RA_3444" /></a></div></div><div class="gallery-group images-1" style="width: 159px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_1936/"><img data-attachment-id="23379" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1936.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_1936" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1936-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1936-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_1936-155x232.jpg" width="155" height="232" align="left" title="_RA_1936" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 445px;"><div class="gallery-group images-1" style="width: 301px; height: 449px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3143/"><img data-attachment-id="23373" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3143.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3143" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3143-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3143-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3143-297x445.jpg" width="297" height="445" align="left" title="_RA_3143" /></a></div></div><div class="gallery-group images-2" style="width: 334px; height: 449px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3971/"><img data-attachment-id="23383" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3971.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3971" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3971-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3971-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3971-330x220.jpg" width="330" height="220" align="left" title="_RA_3971" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3632/"><img data-attachment-id="23390" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3632.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3632" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3632-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3632-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3632-330x221.jpg" width="330" height="221" align="left" title="_RA_3632" /></a></div></div></div><div class="gallery-row" style="width: 635px; height: 220px;"><div class="gallery-group images-1" style="width: 150px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3810/"><img data-attachment-id="23366" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3810.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3810" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3810-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3810-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3810-146x220.jpg" width="146" height="220" align="left" title="_RA_3810" /></a></div></div><div class="gallery-group images-1" style="width: 334px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3093/"><img data-attachment-id="23388" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3093.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3093" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3093-300x200.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3093-1024x683.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3093-330x220.jpg" width="330" height="220" align="left" title="_RA_3093" /></a></div></div><div class="gallery-group images-1" style="width: 151px; height: 224px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/_ra_3266/"><img data-attachment-id="23370" data-orig-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3266.jpg" data-orig-size="1000,1499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_RA_3266" data-image-description="" data-medium-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3266-200x300.jpg" data-large-file="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3266-683x1024.jpg" src="http://lucire.com/insider/wp-content/uploads/2021/11/RA_3266-147x220.jpg" width="147" height="220" align="left" title="_RA_3266" /></a></div></div></div></div><span class=copyright>Franziska Krug/Getty Images</span></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.88'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><b class=larger>Also in <i>Lucire</i>’s news section</b></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-20477 " style="width:202.4px;float:left;overflow:hidden;">  
<a  href="http://lucire.com/insider/20190208/daniel-bruhl-gizem-emre-toni-garrn-among-celebrities-at-bulgaris-berlinale-party/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('/2019/0207i9.jpg') 50% 50% no-repeat;width: 202.4px;;max-width:100%;height:140.8px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Daniel Brühl, Gizem Emre, Lena Gercke, Toni Garrn ...</span>
</a>
</div>
<div class="relatedthumb relatedpost-20582 " style="width:202.4px;float:left;overflow:hidden;">  
<a  href="http://lucire.com/insider/20190425/toni-garrn-suki-waterhouse-poppy-delevingne-celebrate-montblanc-travel-line-at-berlins-metropol-theatre/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('http://lucire.com/insider/wp-content/uploads/2019/04/B02V2020-header-150x150.jpg') 50% 50% no-repeat;width: 202.4px;;max-width:100%;height:140.8px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Toni Garrn, Suki Waterhouse, Poppy Delevingne cele...</span>
</a>
</div>
<div class="relatedthumb relatedpost-21300 " style="width:202.4px;float:left;overflow:hidden;">  
<a  href="http://lucire.com/insider/20191121/hailey-bieber-miriam-leone-emilia-schule-danny-lomas-celebrate-calvin-klein-at-berlin-bash/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('http://lucire.com/insider/wp-content/uploads/2019/11/0X7A0950_2019112093809964_20191121022440-150x150.jpg') 50% 50% no-repeat;width: 202.4px;;max-width:100%;height:140.8px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Hailey Bieber, Miriam Leone, Emilia Schüle, Danny ...</span>
</a>
</div>
<div class="relatedthumb relatedpost-17842 " style="width:202.4px;float:left;overflow:hidden;">  
<a  href="http://lucire.com/insider/20171110/david-gandy-thom-browne-matthias-schweighofer-among-honorees-at-gq-deutschland-men-of-the-year-awards/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('http://lucire.com/insider/wp-content/uploads/2017/11/GQ_MOTY2017_Getty_120-150x150.jpg') 50% 50% no-repeat;width: 202.4px;;max-width:100%;height:140.8px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">David Gandy, Thom Browne, Matthias Schweighöfer am...</span>
</a>
</div>
<div class="relatedthumb relatedpost-17217 " style="width:202.4px;float:left;overflow:hidden;">  
<a  href="http://lucire.com/insider/20170620/hm-queen-elizabeth-ii-presents-cartier-queens-cup-2017-lara-stone-genevieve-gaunt-caroline-winberg-among-vips/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('http://lucire.com/insider/wp-content/uploads/2017/06/0619i31l-150x150.jpg') 50% 50% no-repeat;width: 202.4px;;max-width:100%;height:140.8px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">HM Queen Elizabeth II presents Cartier Queen&#8217...</span>
</a>
</div>
<div class="relatedthumb relatedpost-16179 " style="width:202.4px;float:left;overflow:hidden;">  
<a  href="http://lucire.com/insider/20170119/sonam-kapoor-naomie-harris-zhang-zi-lin-rosamund-pike-among-celebs-at-iwc-schaffhausen-launch/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('http://lucire.com/insider/wp-content/uploads/2017/01/692909411BD00021_IWC_Schaff-150x150.jpg') 50% 50% no-repeat;width: 202.4px;;max-width:100%;height:140.8px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Sonam Kapoor, Naomie Harris, Zhang Zi Lin, Rosamun...</span>
</a>
</div></div> <!-- end wrap -->
</div> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) -->
</div><!-- .entry-content -->
</div>
<div class="smaller"><b>Categories<br /></b> <a href="http://lucire.com/insider/category/celebrity/" rel="category tag">celebrity</a> / <a href="http://lucire.com/insider/category/culture/" rel="category tag">culture</a> / <a href="http://lucire.com/insider/category/entertainment/" rel="category tag">entertainment</a> / <a href="http://lucire.com/insider/category/film/" rel="category tag">film</a> / <a href="http://lucire.com/insider/category/living/" rel="category tag">living</a> / <a href="http://lucire.com/insider/category/lucire/" rel="category tag">Lucire</a> / <a href="http://lucire.com/insider/category/modelling/" rel="category tag">modelling</a> / <a href="http://lucire.com/insider/category/society/" rel="category tag">society</a> / <a href="http://lucire.com/insider/category/web-2%c2%b70/" rel="category tag">Web 2·0</a></div>
<br />
<div>
<p class=smaller>
<a href="http://lucire.com/insider/20211106/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips/#respond"><span class="dsq-postid" data-dsqidentifier="23359 http://lucire.com/insider/?p=23359">Comments (0)</span></a></p>
<!-- info line, ad unit name: Responsive ad unit -->
<h12 class="h12container" data-pub="06233f38b036c4c1412faa9b2b5b90a3" data-adunit="22244" data-type="responsive" data-format="standard" data-init="false"></h12>
<script async src="https://tags.h12-media.com/load2.js"></script>
<!-- End responsive ad -->
<br />
</div>
</article><!-- #post-## -->
<nav class="container navigation post-navigation">
<h2 class="sr-only">Post navigation</h2>
<div class="row nav-links justify-content-between">
<span class="nav-previous"><a href="http://lucire.com/insider/20211103/valentina-sampaio-named-armani-beautys-newest-ambassador/" rel="prev"><i class="fa fa-angle-left"></i>&nbsp;Valentina Sampaio named Armani Beauty&#8217;s newest ambassador<br /></a></span>			</div><!-- .nav-links -->
</nav><!-- .navigation -->
<div id="disqus_thread">
</div>
</main><!-- #main -->
<!-- Do the right sidebar check -->
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->
<div class="col-md-4 widget-area" id="right-sidebar">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='{clickurl}';
var m3_u = (location.protocol=='https:'?'https://ads.jyanet.com/www/delivery/ajs.php':'http://ads.jyanet.com/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.jyanet.com/www/delivery/ck.php?n=a495ec4f&amp;cb={random}' target='_blank'><img src='http://ads.jyanet.com/www/delivery/avw.php?zoneid=11&amp;cb={random}&amp;n=a495ec4f&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<br /><br /></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><b class="larger">Get your copy of <em>Lucire</em> now, for tablet, PDF or print</b></p>
<p><div style="float:left;width:176px;margin-right:10px;"><a href="http://lucire.com/print"><img src="http://jyanet.com/press/2104-lucire43cover.jpg" alt="Lucire 43" width="166" height="235" hspace="5" align="left"></a></div>
Make sure you don&rsquo;t miss out on the latest issue of <i>Lucire</i>. <a href="http://lucire.com/print">Download the Ipad or Android app now, read it as a PDF via Scopalto, or order a print edition from Vertia.</a></p>
<br clear=all />
<br /><br /></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Top ad 2 -->
<!-- JY&A rotating ad -->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='{clickurl}';
var m3_u = (location.protocol=='https:'?'https://ads.jyanet.com/www/delivery/ajs.php':'http://ads.jyanet.com/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.jyanet.com/www/delivery/ck.php?n=ad509462&amp;cb={random}' target='_blank'><img src='http://ads.jyanet.com/www/delivery/avw.php?zoneid=11&amp;cb={random}&amp;n=ad509462&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!-- End JY&A rotating ad -->
<br /><br />
<!-- Tall ad -->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='{clickurl}';
var m3_u = (location.protocol=='https:'?'https://ads.jyanet.com/www/delivery/ajs.php':'http://ads.jyanet.com/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=15");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.jyanet.com/www/delivery/ck.php?n=a292c0a3&amp;cb={random}' target='_blank'><img src='http://ads.jyanet.com/www/delivery/avw.php?zoneid=15&amp;cb={random}&amp;n=a292c0a3&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
<!-- End tall ad -->
<br /><br /></div></aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
<ul class='xoxo blogroll'>
<li><a href="http://smoss-endlessroad.blogspot.com/" rel="friend met co-worker colleague co-resident" title="The travel blog of Lucire travel editor Stanley Moss." target="_blank">Endless Road</a></li>
<li><a href="http://www.fashiontalesblog.com" rel="co-worker" title="Tamara Madison’s personal, international blog">Fashion Tales</a></li>
<li><a href="http://www.feteafete.com" rel="acquaintance colleague" title="Lucire alumna Tami Yu on beauty and living" target="_blank">Fête à Fête</a></li>
<li><a href="http://jackyan.com/blog" rel="friend met co-worker colleague co-resident" title="The publisher’s popular blog, on media, leadership, marketing, publishing and other matters." target="_blank">Jack Yan: the Persuader Blog</a></li>
<li><a href="http://www.la-story.com/" rel="friend met colleague" title="Former US editor Stevie Wilson’s blog from Los Angeles, California" target="_blank">LA-Story.com</a></li>
<li><a href="http://marikjohnson.blogspot.com/" rel="friend co-worker colleague" title="Austin, Texas correspondent and former beauty editor M. K. Johnson’s personal blog." target="_blank">Mari K. Johnson</a></li>
<li><a href="http://brand-doctor.blogspot.com/" rel="friend met co-worker colleague" title="Stanley Moss’s blog dealing with branding and related issues">What Is a Brand?</a></li>
<li><a href="http://lucire.com/linkzine-a.shtml" rel="me" title="More of our favourite sites">—More links</a></li>
</ul>
</aside>
<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent trackbacks</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://jackyan.com/blog/2021/10/gm-and-ford-keep-falling-down-the-top-10-table/' rel='external nofollow' class='url'>GM and Ford keep falling down the top 10 table &laquo; Jack Yan: the Persuader Blog</a></span> on <a href="http://lucire.com/insider/20211029/first-right-hand-drive-chevrolet-corvette-arrives-in-new-zealand/#comment-41752">First right-hand-drive Chevrolet Corvette arrives in New Zealand</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jackyan.com/blog/2021/10/on-cantonese-for-te-papas-chinese-languages-in-aotearoa-project/' rel='external nofollow' class='url'>On Cantonese, for Te Papa&#8217;s Chinese Languages in Aotearoa project &laquo; Jack Yan: the Persuader Blog</a></span> on <a href="http://lucire.com/insider/20210729/the-firebird-a-triumph-for-the-royal-new-zealand-ballet-and-loughlin-prior/#comment-41751"><i>The Firebird</i> a triumph for the Royal New Zealand Ballet and Loughlin Prior</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jackyan.com/blog/2021/10/farewell-twitter-gadget-is-there-a-point-to-them/' rel='external nofollow' class='url'>Farewell, Twitter gadget (is there a point to them?) &laquo; Jack Yan: the Persuader Blog</a></span> on <a href="http://lucire.com/insider/20180326/we-removed-facebook-code-from-our-pages-on-march-8-how-lucire-has-been-looking-out-for-you/#comment-41749">We removed Facebook code from our pages on March 8—how <i>Lucire</i> has been looking out for you</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jackyan.com/blog/2021/10/thats-the-hat-trick-twitter-has-locked-lucires-account/' rel='external nofollow' class='url'>That&#8217;s the hat-trick: Twitter has locked Lucire’s account &laquo; Jack Yan: the Persuader Blog</a></span> on <a href="http://lucire.com/insider/20211024/twitter-locks-lucires-account/#comment-41748">Twitter locks <em>Lucire</em>’s account</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jackyan.com/blog/2021/10/refreshing-the-less-oft-seen-pages-on-lucires-website/' rel='external nofollow' class='url'>Refreshing the less oft-seen pages on Lucire’s website &laquo; Jack Yan: the Persuader Blog</a></span> on <a href="http://lucire.com/insider/20210206/where-have-the-fun-fashion-magazine-websites-gone/#comment-41747">Where have the fun fashion magazine websites gone?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jackyan.com/blog/2021/10/for-once-the-us-media-were-on-facebooks-case-theyve-more-cohones-than-their-government/' rel='external nofollow' class='url'>For once, the US media were on Facebook&#8217;s case (they&#8217;ve more cohones than their government) &laquo; Jack Yan: the Persuader Blog</a></span> on <a href="http://lucire.com/insider/20211006/account-restored-were-back-on-instagram/#comment-41729">Account restored: we&#8217;re back on Instagram</a></li></ul></aside><aside id="text-1" class="widget widget_text"><h3 class="widget-title">Our team’s personal musings</h3>			<div class="textwidget"><script type="text/javascript" src="http://app.feed.informer.com/digest3/EAQI1ZPZUF.js">
<noscript><a href="http://app.feed.informer.com/digest3/EAQI1ZPZUF.html"><i>Lucire</i> team member blogs</a> powered by <a href="http://feed.informer.com/">RSS Feed Informer</a></noscript></script></div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="categories-1" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
<li class="cat-item cat-item-25"><a href="http://lucire.com/insider/category/beauty/" >beauty</a> (1,138)
</li>
<li class="cat-item cat-item-32"><a href="http://lucire.com/insider/category/branding/" >branding</a> (365)
</li>
<li class="cat-item cat-item-15"><a href="http://lucire.com/insider/category/celebrity/" >celebrity</a> (2,030)
</li>
<li class="cat-item cat-item-685"><a href="http://lucire.com/insider/category/china/" >China</a> (168)
</li>
<li class="cat-item cat-item-26"><a href="http://lucire.com/insider/category/corporate-social-responsibility/" >corporate social responsibility</a> (430)
</li>
<li class="cat-item cat-item-36"><a href="http://lucire.com/insider/category/culture/" >culture</a> (1,402)
</li>
<li class="cat-item cat-item-28"><a href="http://lucire.com/insider/category/design/" >design</a> (774)
</li>
<li class="cat-item cat-item-24"><a href="http://lucire.com/insider/category/ecology/" >ecology</a> (161)
</li>
<li class="cat-item cat-item-16"><a href="http://lucire.com/insider/category/entertainment/" >entertainment</a> (1,177)
</li>
<li class="cat-item cat-item-23"><a href="http://lucire.com/insider/category/environment/" >environment</a> (395)
</li>
<li class="cat-item cat-item-20"><a href="http://lucire.com/insider/category/fashion/" >fashion</a> (2,599)
</li>
<li class="cat-item cat-item-27"><a href="http://lucire.com/insider/category/film/" >film</a> (834)
</li>
<li class="cat-item cat-item-40"><a href="http://lucire.com/insider/category/gcc/" >GCC</a> (32)
</li>
<li class="cat-item cat-item-12"><a href="http://lucire.com/insider/category/globalization/" >globalization</a> (169)
</li>
<li class="cat-item cat-item-37"><a href="http://lucire.com/insider/category/hair/" >hair</a> (203)
</li>
<li class="cat-item cat-item-249"><a href="http://lucire.com/insider/category/health/" >health</a> (241)
</li>
<li class="cat-item cat-item-6"><a href="http://lucire.com/insider/category/history/" >history</a> (452)
</li>
<li class="cat-item cat-item-320"><a href="http://lucire.com/insider/category/india/" >India</a> (110)
</li>
<li class="cat-item cat-item-30"><a href="http://lucire.com/insider/category/journalism/" >journalism</a> (162)
</li>
<li class="cat-item cat-item-38"><a href="http://lucire.com/insider/category/living/" >living</a> (2,013)
</li>
<li class="cat-item cat-item-35"><a href="http://lucire.com/insider/category/london/" >London</a> (959)
</li>
<li class="cat-item cat-item-39"><a href="http://lucire.com/insider/category/los-angeles/" >Los Angeles</a> (566)
</li>
<li class="cat-item cat-item-3"><a href="http://lucire.com/insider/category/lucire/" >Lucire</a> (4,237)
</li>
<li class="cat-item cat-item-11358"><a href="http://lucire.com/insider/category/lucire-ksa/" >Lucire KSA</a> (2)
</li>
<li class="cat-item cat-item-22"><a href="http://lucire.com/insider/category/media/" >media</a> (1,070)
</li>
<li class="cat-item cat-item-33"><a href="http://lucire.com/insider/category/milano/" >Milano</a> (185)
</li>
<li class="cat-item cat-item-13"><a href="http://lucire.com/insider/category/modelling/" >modelling</a> (1,440)
</li>
<li class="cat-item cat-item-21"><a href="http://lucire.com/insider/category/new-york/" >New York</a> (835)
</li>
<li class="cat-item cat-item-8"><a href="http://lucire.com/insider/category/new-zealand/" >New Zealand</a> (1,187)
</li>
<li class="cat-item cat-item-34"><a href="http://lucire.com/insider/category/paris/" >Paris</a> (709)
</li>
<li class="cat-item cat-item-29"><a href="http://lucire.com/insider/category/photography/" >photography</a> (567)
</li>
<li class="cat-item cat-item-5"><a href="http://lucire.com/insider/category/publishing/" >publishing</a> (551)
</li>
<li class="cat-item cat-item-31"><a href="http://lucire.com/insider/category/society/" >society</a> (576)
</li>
<li class="cat-item cat-item-14"><a href="http://lucire.com/insider/category/supermodels/" >supermodels</a> (183)
</li>
<li class="cat-item cat-item-41"><a href="http://lucire.com/insider/category/sweden/" >Sweden</a> (217)
</li>
<li class="cat-item cat-item-11"><a href="http://lucire.com/insider/category/technology/" >technology</a> (380)
</li>
<li class="cat-item cat-item-19"><a href="http://lucire.com/insider/category/tendances/" >tendances</a> (1,256)
</li>
<li class="cat-item cat-item-10"><a href="http://lucire.com/insider/category/travel/" >travel</a> (572)
</li>
<li class="cat-item cat-item-18"><a href="http://lucire.com/insider/category/trend/" >trend</a> (1,543)
</li>
<li class="cat-item cat-item-7"><a href="http://lucire.com/insider/category/tv/" >TV</a> (1,261)
</li>
<li class="cat-item cat-item-9"><a href="http://lucire.com/insider/category/volante/" >Volante</a> (432)
</li>
<li class="cat-item cat-item-4"><a href="http://lucire.com/insider/category/web-2%c2%b70/" >Web 2·0</a> (276)
</li>
<li class="cat-item cat-item-17"><a href="http://lucire.com/insider/category/zeitgeist/" >Zeitgeist</a> (435)
</li>
</ul>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Subscribe</h3><div class="textwidget custom-html-widget"><form name="FeedBlitz_251fd27a79b211e3a767002590771423" style="display:block" method="POST" action="http://www.feedblitz.com/f/f.fbz?AddNewUserDirect">
<p class="widget">Subscribe to our regular updates (<i>c.</i> ﬁve times per week)</p>
<p class="widget">Enter your email address: <input style="display:none" name="EMAIL" maxlength="64" size="25" value="" type="text"> <input name="EMAIL_" maxlength="64" size="25" value="" type="hidden">
<input name="EMAIL_ADDRESS" maxlength="64" size="25" value="" type="hidden">
<input name="FEEDID" value="935898" type="hidden"> <input name="cids" value="1" type="hidden"> <input name="PUBLISHER" value="177158" type="hidden"> <input value="Subscribe " onclick="FeedBlitz_251fd27a79b211e3a767002590771423s(this.form);" type="button"> </p>
<p class="copyright" align="right"><a href="http://www.feedblitz.com/f?previewfeed=935898">Preview</a> | Powered by <a href="http://www.feedblitz.com">FeedBlitz</a></p>
</form>
<script language="Javascript">function FeedBlitz_251fd27a79b211e3a767002590771423i(){var x=document.getElementsByName('FeedBlitz_251fd27a79b211e3a767002590771423');for(i=0;i<x.length;i++){x[i].EMAIL.style.display='block'; x[i].action='http://www.feedblitz.com/f/f.fbz?AddNewUserDirect';}} function FeedBlitz_251fd27a79b211e3a767002590771423s(v){v.submit();}FeedBlitz_251fd27a79b211e3a767002590771423i();</script></div></aside>
</div><!-- #right-sidebar -->
</div><!-- .row -->
</div><!-- #content -->
</div><!-- #single-wrapper -->

<!-- Footer Start -->
<div class="container-fluid bg-light pt-5 px-sm-3 px-md-5">
<div class="row">
<div class="col-lg-5 col-md-6 mb-5">
<a href="http://lucire.com"><img src="/images/lucire-logo.svg" width="60" height="41" border=0></a><br><br><p class="footer-details">Copyright &copy;1997&ndash;2021 by <a href="http://jyanet.com/media">JY&amp;A Media</a>, part of <a href="http://jyanet.com">Jack Yan & Associates</a>. All rights reserved. <a href="http://jyanet.com/legal.htm">JY&amp;A terms and conditions and privacy policy apply to viewing this site.</a> All prices in US dollars except where indicated. Template based on <a href="https://understrap.com/">Understrap</a>, with modifications by Jack Yan & Associates.
</div>
<div class="col-lg-2 col-md-6 mb-5">
<p class="footer-details"><a href="http://lucire.com"><b>Departments</b></a><br>
<a href="http://lucire.com/fashion.shtml">Fashion</a><br>
<a href="http://lucire.com/beauty.shtml">Beauty</a><br>
<a href="http://lucire.com/living.shtml">Living</a><br>
<a href="http://lucire.com/volante.shtml">Volante</a><br>
<a href="http://lucire.com/insider">News</a><br>
<a href="http://lucire.com/email/">Community</a><br>
<a href="http://lucire.com/shopping/">Shopping</a>
</div>
<div class="col-lg-2 col-md-6 mb-5">
<p class="footer-details"><b><a href="http://lucire.com/print">Read <i>Lucire</i></a></b><br>
<a href="http://lucire.com/print">Order a print copy</a><br>
<a href="http://itunes.apple.com/us/app/magzter-the-global-mobile/id412163953?mt=8&ls=1">Download the Ipad app</a><br>
<a href="https://market.android.com/details?id=com.dci.magzter">Download the Android app</a><br>
<a href="http://www.scopalto.com/magazine/lucire">Download the PDF edition</a><br>
<br><b><a href="http://lucire.tv">Watch <i>Lucire TV</i></a></b><br>
<br>
<a href="http://luciremen.com"><b><i>Lucire Men</i></b></a><br>
<a href="http://lucirerouge.com"><b><i>Lucire Rouge</i></b></a>
</div>
<div class="col-lg-2 col-md-6 mb-5">
<p class="footer-details"><b><a href="http://lucire.com/feedback.shtml">Contact us</a></b><br>
<a href="http://lucire.net">Licensing</a>
<br><br>
<a href="http://lucire.com/insider/feed/"><img src="/images/feed-icon16x16.png" width="16" height="16" border=0 align="top"></a><br><br>
<a href="#"><i class="fa fa-arrow-circle-up fa-2x" aria-hidden="true"></i></a>
</div>
</div>
</div>
</div>
<!-- Footer End -->
<!-- Back to Top -->
<a href="#" class="btn btn-dark back-to-top"><i class="fa fa-angle-up"></i></a>
<div id="evolve_footer"></div>
<!-- Evolve Media footer -->
<div id="evolve_footer"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'lucire'; // required: replace example with your forum shortname
/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
</div><!-- #page we need this extra closing tag here -->
<link rel='stylesheet' id='jetpack-carousel-css'  href='//lucire.com/insider/wp-content/cache/wpfc-minified/f10fb80s/7xbxg.css' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='//lucire.com/insider/wp-content/cache/wpfc-minified/femwvw4k/7xbxg.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/lucire.com\/insider\/wp-admin\/admin-ajax.php","post_id":"23359","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.88'></script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.88'></script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/themes/understrap/js/theme.min.js?ver=1.0.1.1633767146'></script>
<script type='text/javascript' src='http://lucire.com/insider/wp-includes/js/wp-embed.min.js?ver=3c40572d47d00dc4e90f745617587774'></script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/tiled-gallery-carousel-without-jetpack/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jquery.spin.js?ver=3c40572d47d00dc4e90f745617587774'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/lucire.com\/insider\/wp-admin\/admin-ajax.php","nonce":"ddd9fea1ee","display_exif":"0","display_geo":"1","display_comments":"1","fullsize_display":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/lucire.com\/insider\/wp-login.php?redirect_to=http%3A%2F%2Flucire.com%2Finsider%2F20211106%2Fbulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.js?ver=3c40572d47d00dc4e90f745617587774'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.0.3","language":""},"disqusIdentifier":"23359 http:\/\/lucire.com\/insider\/?p=23359","disqusShortname":"lucire","disqusTitle":"Bulgari launches B.Zero1 Rock Chain collection; Lilly zu Sayn-Wittgenstein-Berleburg among VIPs","disqusUrl":"http:\/\/lucire.com\/insider\/20211106\/bulgari-launches-b-zero1-rock-chain-collection-lilly-zu-sayn-wittgenstein-berleburg-among-vips\/","options":{"manualSync":false},"postId":"23359"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=3c40572d47d00dc4e90f745617587774'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lucire"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lucire.com/insider/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=3c40572d47d00dc4e90f745617587774'></script>
</body>
</html><!-- WP Fastest Cache file was created in 91.294430971146 seconds, on 07-11-21 11:52:37 -->